Anonymous

My feedback

  1. 7 votes
    Vote
    Sign in
    (thinking…)
    Sign in with: Facebook Google
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    Anonymous commented  · 

    Part of the problem with this is not all servers have the same version of Powershell (and some don't, like Server 2003). Do you code to PS 2.0? 3.0? 4.0?

  2. 211 votes
    Vote
    Sign in
    (thinking…)
    Sign in with: Facebook Google
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    Anonymous supported this idea  · 

Feedback and Knowledge Base